<!DOCTYPE html>
<html lang="it-IT"
prefix="og: https://ogp.me/ns#" >
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1, minimum-scale=1">
<link rel="profile" href="https://gmpg.org/xfn/11">
<title>La “coerenza” dei no vax pronti a vaccinarsi per andare al ristorante, al bar e in palestra | Giulio Cavalli</title>
<!-- All in One SEO 4.1.2.2 -->
<link rel="canonical" href="https://www.giuliocavalli.net/2021/07/23/la-coerenza-dei-no-vax-pronti-a-vaccinarsi-per-andare-al-ristorante-al-bar-e-in-palestra/" />
<meta property="og:site_name" content="Giulio Cavalli | Per brevità chiamato artista" />
<meta property="og:type" content="article" />
<meta property="og:title" content="La “coerenza” dei no vax pronti a vaccinarsi per andare al ristorante, al bar e in palestra | Giulio Cavalli" />
<meta property="og:url" content="https://www.giuliocavalli.net/2021/07/23/la-coerenza-dei-no-vax-pronti-a-vaccinarsi-per-andare-al-ristorante-al-bar-e-in-palestra/" />
<meta property="article:published_time" content="2021-07-23T18:54:14Z" />
<meta property="article:modified_time" content="2021-07-23T18:54:14Z" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:domain" content="www.giuliocavalli.net" />
<meta name="twitter:title" content="La “coerenza” dei no vax pronti a vaccinarsi per andare al ristorante, al bar e in palestra | Giulio Cavalli" />
<script type="application/ld+json" class="aioseo-schema">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</script>
<!-- All in One SEO -->
<link rel='dns-prefetch' href='//platform-api.sharethis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//i0.wp.com' />
<link rel='dns-prefetch' href='//i1.wp.com' />
<link rel='dns-prefetch' href='//i2.wp.com' />
<link rel='dns-prefetch' href='//c0.wp.com' />
<link rel='dns-prefetch' href='//jetpack.wordpress.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s1.wp.com' />
<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//public-api.wordpress.com' />
<link rel='dns-prefetch' href='//0.gravatar.com' />
<link rel='dns-prefetch' href='//1.gravatar.com' />
<link rel='dns-prefetch' href='//2.gravatar.com' />
<script type="text/javascript">
window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.giuliocavalli.net\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.7.2"}};
!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<!-- giuliocavalli.net is managing ads with Advanced Ads --><script data-wpfc-render="false">
advanced_ads_ready=function(){var e,t=[],n="object"==typeof document&&document,d=n&&n.documentElement.doScroll,o="DOMContentLoaded",a=n&&(d?/^loaded|^c/:/^loaded|^i|^c/).test(n.readyState);return!a&&n&&(e=function(){for(n.removeEventListener(o,e),window.removeEventListener("load",e),a=1;e=t.shift();)e()},n.addEventListener(o,e),window.addEventListener("load",e)),function(e){a?setTimeout(e,0):t.push(e)}}();		</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
display: inline !important;
border: none !important;
box-shadow: none !important;
height: 1em !important;
width: 1em !important;
margin: 0 .07em !important;
vertical-align: -0.1em !important;
background: none !important;
padding: 0 !important;
}
</style>
<link rel='stylesheet' id='pt-cv-public-style-css'  href='//www.giuliocavalli.net/wp-content/cache/wpfc-minified/egm2phvg/fk0sx.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://c0.wp.com/c/5.7.2/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='mediaelement-css'  href='https://c0.wp.com/c/5.7.2/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css'  href='https://c0.wp.com/c/5.7.2/wp-includes/js/mediaelement/wp-mediaelement.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-5-css'  href='//www.giuliocavalli.net/wp-content/cache/wpfc-minified/drruvmpr/fk0sx.css' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-4-shims-css'  href='//www.giuliocavalli.net/wp-content/cache/wpfc-minified/qab7vlfb/fk0sx.css' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://c0.wp.com/c/5.7.2/wp-includes/css/dashicons.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='thickbox-css'  href='https://c0.wp.com/c/5.7.2/wp-includes/js/thickbox/thickbox.css' type='text/css' media='all' />
<link rel='stylesheet' id='SFSIPLUSmainCss-css'  href='//www.giuliocavalli.net/wp-content/cache/wpfc-minified/eh5yp6re/fk0sx.css' type='text/css' media='all' />
<link rel='stylesheet' id='neve-style-css'  href='//www.giuliocavalli.net/wp-content/cache/wpfc-minified/6ww0asjg/283oe.css' type='text/css' media='all' />
<style id='neve-style-inline-css' type='text/css'>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</style>
<!-- `sharedaddy` is included in the concatenated jetpack.css -->
<link rel='stylesheet' id='social-logos-css'  href='https://c0.wp.com/p/jetpack/9.9.1/_inc/social-logos/social-logos.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://c0.wp.com/p/jetpack/9.9.1/css/jetpack.css' type='text/css' media='all' />
<script type='text/javascript' src='https://c0.wp.com/c/5.7.2/wp-includes/js/jquery/jquery.min.js' id='jquery-core-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.7.2/wp-includes/js/jquery/jquery-migrate.min.js' id='jquery-migrate-js'></script>
<script type='text/javascript' src='//platform-api.sharethis.com/js/sharethis.js#product=ga&#038;property=58be891f64d1cb0012a3cdbd' id='googleanalytics-platform-sharethis-js'></script>
<link rel="https://api.w.org/" href="https://www.giuliocavalli.net/wp-json/" /><link rel="alternate" type="application/json" href="https://www.giuliocavalli.net/wp-json/wp/v2/posts/50718" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.giuliocavalli.net/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.giuliocavalli.net/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.7.2" />
<link rel='shortlink' href='https://www.giuliocavalli.net/?p=50718' />
<link rel="alternate" type="application/json+oembed" href="https://www.giuliocavalli.net/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.giuliocavalli.net%2F2021%2F07%2F23%2Fla-coerenza-dei-no-vax-pronti-a-vaccinarsi-per-andare-al-ristorante-al-bar-e-in-palestra%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.giuliocavalli.net/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.giuliocavalli.net%2F2021%2F07%2F23%2Fla-coerenza-dei-no-vax-pronti-a-vaccinarsi-per-andare-al-ristorante-al-bar-e-in-palestra%2F&#038;format=xml" />
<script type="text/javascript"><!--
function powerpress_pinw(pinw_url){window.open(pinw_url, 'PowerPressPlayer','toolbar=0,status=0,resizable=1,width=460,height=320');	return false;}
//-->
</script>
<div id=17101-6><script src='//ads.themoneytizer.com/s/gen.js?type=6'></script><script src='//ads.themoneytizer.com/s/requestform.js?siteId=17101&formatId=6' ></script></div><script src='//ads.themoneytizer.com/s/gen.js?type=11'></script><script src='//ads.themoneytizer.com/s/requestform.js?siteId=17101&formatId=11'></script><div style='text-align:center;' id=17101-31><script src='//ads.themoneytizer.com/s/gen.js?type=31'></script><script src='//ads.themoneytizer.com/s/requestform.js?siteId=17101&formatId=31' ></script></div><!-- Enter your scripts here -->
<script>
window.addEventListener("sfsi_plus_functions_loaded", function() {
var body = document.getElementsByTagName('body')[0];
// console.log(body);
body.classList.add("sfsi_plus_3.47");
})
// window.addEventListener('sfsi_plus_functions_loaded',function(e) {
// 	jQuery("body").addClass("sfsi_plus_3.47")
// });
jQuery(document).ready(function(e) {
jQuery("body").addClass("sfsi_plus_3.47")
});
function sfsi_plus_processfurther(ref) {
var feed_id = 'bkdYLzRWNkRNdFU2Wkw4L0RYM0FIVWhWRFp5VEJnSGhnNVROK0dHOTc5bG93dFZKZnpjRktCUGdIWDFHZUlUakJOSnYwVTJKYzZLKytkcVFqTitMcjhUbHp4UjNwT3FWUnp5UHdEa2M5ajdOVXlCSGlieVBNZmNURllTa3N2djl8akFtd0JzeksyRkhab1BkaDc4NFhGVWNoaWZNVDZjNkNQaFgrVmdsRjdPOD0=';
var feedtype = 8;
var email = jQuery(ref).find('input[name="email"]').val();
var filter = /^([a-zA-Z0-9_\.\-])+\@(([a-zA-Z0-9\-])+\.)+([a-zA-Z0-9]{2,4})+$/;
if ((email != "Enter your email") && (filter.test(email))) {
if (feedtype == "8") {
var url = "https://api.follow.it/subscription-form/" + feed_id + "/" + feedtype;
window.open(url, "popupwindow", "scrollbars=yes,width=1080,height=760");
return true;
}
} else {
alert("Please enter email address");
jQuery(ref).find('input[name="email"]').focus();
return false;
}
}
</script>
<style>
.sfsi_plus_subscribe_Popinner {
width: 100% !important;
height: auto !important;
border: 1px solid #b5b5b5 !important;
padding: 18px 0px !important;
background-color: #ffffff !important;
}
.sfsi_plus_subscribe_Popinner form {
margin: 0 20px !important;
}
.sfsi_plus_subscribe_Popinner h5 {
font-family: Helvetica,Arial,sans-serif !important;
font-weight: bold !important;
color: #000000 !important;
font-size: 16px !important;
text-align: center !important;
margin: 0 0 10px !important;
padding: 0 !important;
}
.sfsi_plus_subscription_form_field {
margin: 5px 0 !important;
width: 100% !important;
display: inline-flex;
display: -webkit-inline-flex;
}
.sfsi_plus_subscription_form_field input {
width: 100% !important;
padding: 10px 0px !important;
}
.sfsi_plus_subscribe_Popinner input[type=email] {
font-family: Helvetica,Arial,sans-serif !important;
font-style: normal !important;
color:  !important;
font-size: 14px !important;
text-align: center !important;
}
.sfsi_plus_subscribe_Popinner input[type=email]::-webkit-input-placeholder {
font-family: Helvetica,Arial,sans-serif !important;
font-style: normal !important;
color:  !important;
font-size: 14px !important;
text-align: center !important;
}
.sfsi_plus_subscribe_Popinner input[type=email]:-moz-placeholder {
/* Firefox 18- */
font-family: Helvetica,Arial,sans-serif !important;
font-style: normal !important;
color:  !important;
font-size: 14px !important;
text-align: center !important;
}
.sfsi_plus_subscribe_Popinner input[type=email]::-moz-placeholder {
/* Firefox 19+ */
font-family: Helvetica,Arial,sans-serif !important;
font-style: normal !important;
color:  !important;
font-size: 14px !important;
text-align: center !important;
}
.sfsi_plus_subscribe_Popinner input[type=email]:-ms-input-placeholder {
font-family: Helvetica,Arial,sans-serif !important;
font-style: normal !important;
color:  !important;
font-size: 14px !important;
text-align: center !important;
}
.sfsi_plus_subscribe_Popinner input[type=submit] {
font-family: Helvetica,Arial,sans-serif !important;
font-weight: bold !important;
color: #000000 !important;
font-size: 16px !important;
text-align: center !important;
background-color: #dedede !important;
}
</style>
<meta name="follow.it-verification-code-bkdYLzRWNkRNdFU2Wkw4L0RYM0FIVWhWRFp5VEJnSGhnNVROK0dHOTc5bG93dFZKZnpjRktCUGdIWDFHZUlUakJOSnYwVTJKYzZLKytkcVFqTitMcjhUbHp4UjNwT3FWUnp5UHdEa2M5ajdOVXlCSGlieVBNZmNURllTa3N2djl8akFtd0JzeksyRkhab1BkaDc4NFhGVWNoaWZNVDZjNkNQaFgrVmdsRjdPOD0=" content="UHcdsQ74r0j20jz1cDkU"/><script>
(function() {
(function (i, s, o, g, r, a, m) {
i['GoogleAnalyticsObject'] = r;
i[r] = i[r] || function () {
(i[r].q = i[r].q || []).push(arguments)
}, i[r].l = 1 * new Date();
a = s.createElement(o),
m = s.getElementsByTagName(o)[0];
a.async = 1;
a.src = g;
m.parentNode.insertBefore(a, m)
})(window, document, 'script', 'https://google-analytics.com/analytics.js', 'ga');
ga('create', 'UA-149734-3', 'auto');
ga('send', 'pageview');
})();
</script>
<link rel="amphtml" href="https://www.giuliocavalli.net/2021/07/23/la-coerenza-dei-no-vax-pronti-a-vaccinarsi-per-andare-al-ristorante-al-bar-e-in-palestra/amp/"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
(adsbygoogle = window.adsbygoogle || []).push({
google_ad_client: "ca-pub-2630079504809489",
enable_page_level_ads: true
});
</script><link rel="icon" href="https://i2.wp.com/www.giuliocavalli.net/wp-content/uploads/2015/03/cropped-392463_10150889362232756_1793864919_n-5509cedcv1_site_icon.png?fit=32%2C32&#038;ssl=1" sizes="32x32" />
<link rel="icon" href="https://i2.wp.com/www.giuliocavalli.net/wp-content/uploads/2015/03/cropped-392463_10150889362232756_1793864919_n-5509cedcv1_site_icon.png?fit=192%2C192&#038;ssl=1" sizes="192x192" />
<link rel="apple-touch-icon" href="https://i2.wp.com/www.giuliocavalli.net/wp-content/uploads/2015/03/cropped-392463_10150889362232756_1793864919_n-5509cedcv1_site_icon.png?fit=180%2C180&#038;ssl=1" />
<meta name="msapplication-TileImage" content="https://i2.wp.com/www.giuliocavalli.net/wp-content/uploads/2015/03/cropped-392463_10150889362232756_1793864919_n-5509cedcv1_site_icon.png?fit=270%2C270&#038;ssl=1" />
</head>
<body  class="post-template-default single single-post postid-50718 single-format-standard nv-sidebar-right menu_sidebar_slide_left aa-prefix-giuli-" id="neve_body"  >
<div class="wrapper">
<header class="header" role="banner">
<a class="neve-skip-link show-on-focus" href="#content" tabindex="0">
Vai al contenuto		</a>
<div id="header-grid"  class="hfg_header site-header">
<nav class="header--row header-main hide-on-mobile hide-on-tablet layout-full-contained nv-navbar header--row"
data-row-id="main" data-show-on="desktop">
<div
class="header--row-inner header-main-inner">
<div class="container">
<div
class="row row--wrapper"
data-section="hfg_header_layout_main" >
<div class="builder-item hfg-item-first col-4 desktop-left"><div class="item--inner builder-item--logo"
data-section="title_tagline"
data-item-id="logo">
<div class="site-logo">
<a class="brand" href="https://www.giuliocavalli.net/" title="Giulio Cavalli"
aria-label="Giulio Cavalli"><div class="nv-title-tagline-wrap"><p class="site-title">Giulio Cavalli</p><small>Per brevità chiamato artista</small></div></a></div>
</div>
</div><div class="builder-item has-nav hfg-item-last col-8 desktop-right"><div class="item--inner builder-item--primary-menu has_menu"
data-section="header_menu_primary"
data-item-id="primary-menu">
<div class="nv-nav-wrap">
<div role="navigation" class="style-plain nav-menu-primary"
aria-label="Menu principale">
<ul id="nv-primary-navigation-main" class="primary-menu-ul nav-ul"><li id="menu-item-11972" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-11972"><a title="News" href="https://www.giuliocavalli.net">Home</a></li>
<li id="menu-item-3232" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3232"><a title="Appuntamenti" href="https://www.giuliocavalli.net/appuntamenti/">Appuntamenti</a></li>
<li id="menu-item-10934" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10934"><a title="Biografia" href="https://www.giuliocavalli.net/chi-sono/">Chi sono</a></li>
<li id="menu-item-3235" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3235"><a href="https://www.giuliocavalli.net/contatti/">Contatti</a></li>
<li id="menu-item-10935" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10935"><a title="I libri di Giulio Cavalli" href="https://www.giuliocavalli.net/penna/">I miei libri</a></li>
<li id="menu-item-16166" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-16166"><a href="https://www.giuliocavalli.net/spettacoli/">I miei spettacoli teatrali</a></li>
<li id="menu-item-10936" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-10936"><a title="Ultime Notizie" href="https://www.giuliocavalli.net/category/blog-3/"><span class="menu-item-title-wrap">Blog</span><div class="caret-wrap 7" tabindex="0"><span class="caret"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 448 512"><path d="M207.029 381.476L12.686 187.132c-9.373-9.373-9.373-24.569 0-33.941l22.667-22.667c9.357-9.357 24.522-9.375 33.901-.04L224 284.505l154.745-154.021c9.379-9.335 24.544-9.317 33.901.04l22.667 22.667c9.373 9.373 9.373 24.569 0 33.941L240.971 381.476c-9.373 9.372-24.569 9.372-33.942 0z"/></svg></span></div></a>
<ul class="sub-menu">
<li id="menu-item-10938" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10938"><a title="News Arte" href="https://www.giuliocavalli.net/category/blog-3/arte/">(Arte)</a></li>
<li id="menu-item-10937" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-10937"><a title="Attività politica e sociale" href="https://www.giuliocavalli.net/category/blog-3/politica/">(Politica)</a></li>
</ul>
</li>
<li id="menu-item-3231" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3231"><a title="newsletter" href="https://www.giuliocavalli.net/newsletter-subscription/">Iscrizione newsletter</a></li>
<li id="menu-item-47672" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-47672"><a href="https://www.giuliocavalli.net/i-miei-podcast/">I miei podcast</a></li>
<li id="menu-item-44106" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-44106"><a href="https://www.youtube.com/channel/UCtVXetU2lcZZANrL0JVa-5w">Il mio canale Youtube</a></li>
<li class="menu-item-nav-search minimal" id="nv-menu-item-search-1" tabindex="0" aria-label="search"><a href="#" class="nv-nav-search-icon" ><div class="nv-icon nv-search" >
<svg width="15" height="15" viewBox="0 0 1792 1792" xmlns="http://www.w3.org/2000/svg"><path d="M1216 832q0-185-131.5-316.5t-316.5-131.5-316.5 131.5-131.5 316.5 131.5 316.5 316.5 131.5 316.5-131.5 131.5-316.5zm512 832q0 52-38 90t-90 38q-54 0-90-38l-343-342q-179 124-399 124-143 0-273.5-55.5t-225-150-150-225-55.5-273.5 55.5-273.5 150-225 225-150 273.5-55.5 273.5 55.5 225 150 150 225 55.5 273.5q0 220-124 399l343 343q37 37 37 90z"/></svg>
</div></a><div class="nv-nav-search"><form role="search" method="get" class="search-form" action="https://www.giuliocavalli.net/">
<label>
<span class="screen-reader-text">Ricerca per:</span>
<input type="search" class="search-field" placeholder="Cerca &hellip;" value="" name="s" />
</label>
<input type="submit" class="search-submit" value="Cerca" />
<div class="nv-search-icon-wrap"><div class="nv-icon nv-search" >
<svg width="15" height="15" viewBox="0 0 1792 1792" xmlns="http://www.w3.org/2000/svg"><path d="M1216 832q0-185-131.5-316.5t-316.5-131.5-316.5 131.5-131.5 316.5 131.5 316.5 316.5 131.5 316.5-131.5 131.5-316.5zm512 832q0 52-38 90t-90 38q-54 0-90-38l-343-342q-179 124-399 124-143 0-273.5-55.5t-225-150-150-225-55.5-273.5 55.5-273.5 150-225 225-150 273.5-55.5 273.5 55.5 225 150 150 225 55.5 273.5q0 220-124 399l343 343q37 37 37 90z"/></svg>
</div></div></form></div></li></ul>	</div>
</div>
</div>
</div>							</div>
</div>
</div>
</nav>
<nav class="header--row header-main hide-on-desktop layout-full-contained nv-navbar header--row"
data-row-id="main" data-show-on="mobile">
<div
class="header--row-inner header-main-inner">
<div class="container">
<div
class="row row--wrapper"
data-section="hfg_header_layout_main" >
<div class="builder-item hfg-item-first col-8 tablet-left mobile-left"><div class="item--inner builder-item--logo"
data-section="title_tagline"
data-item-id="logo">
<div class="site-logo">
<a class="brand" href="https://www.giuliocavalli.net/" title="Giulio Cavalli"
aria-label="Giulio Cavalli"><div class="nv-title-tagline-wrap"><p class="site-title">Giulio Cavalli</p><small>Per brevità chiamato artista</small></div></a></div>
</div>
</div><div class="builder-item hfg-item-last col-4 tablet-right mobile-right"><div class="item--inner builder-item--nav-icon"
data-section="header_menu_icon"
data-item-id="nav-icon">
<div class="menu-mobile-toggle item-button navbar-toggle-wrapper">
<button class="navbar-toggle"
aria-label="
Menu di navigazione			">
<div class="bars">
<span class="icon-bar"></span>
<span class="icon-bar"></span>
<span class="icon-bar"></span>
</div>
<span class="screen-reader-text">Navigazione toggle</span>
</button>
</div> <!--.navbar-toggle-wrapper-->
</div>
</div>							</div>
</div>
</div>
</nav>
<div id="header-menu-sidebar" class="header-menu-sidebar menu-sidebar-panel slide_left">
<div id="header-menu-sidebar-bg" class="header-menu-sidebar-bg">
<div class="close-sidebar-panel navbar-toggle-wrapper">
<button class="navbar-toggle active" 					aria-label="
Menu di navigazione				">
<div class="bars">
<span class="icon-bar"></span>
<span class="icon-bar"></span>
<span class="icon-bar"></span>
</div>
<span class="screen-reader-text">
Navigazione toggle					</span>
</button>
</div>
<div id="header-menu-sidebar-inner" class="header-menu-sidebar-inner ">
<div class="builder-item has-nav hfg-item-last hfg-item-first col-12 desktop-right tablet-left mobile-left"><div class="item--inner builder-item--primary-menu has_menu"
data-section="header_menu_primary"
data-item-id="primary-menu">
<div class="nv-nav-wrap">
<div role="navigation" class="style-plain nav-menu-primary"
aria-label="Menu principale">
<ul id="nv-primary-navigation-sidebar" class="primary-menu-ul nav-ul"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-11972"><a title="News" href="https://www.giuliocavalli.net">Home</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3232"><a title="Appuntamenti" href="https://www.giuliocavalli.net/appuntamenti/">Appuntamenti</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10934"><a title="Biografia" href="https://www.giuliocavalli.net/chi-sono/">Chi sono</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3235"><a href="https://www.giuliocavalli.net/contatti/">Contatti</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10935"><a title="I libri di Giulio Cavalli" href="https://www.giuliocavalli.net/penna/">I miei libri</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-16166"><a href="https://www.giuliocavalli.net/spettacoli/">I miei spettacoli teatrali</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-10936"><a title="Ultime Notizie" href="https://www.giuliocavalli.net/category/blog-3/"><span class="menu-item-title-wrap">Blog</span><div class="caret-wrap 7" tabindex="0"><span class="caret"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 448 512"><path d="M207.029 381.476L12.686 187.132c-9.373-9.373-9.373-24.569 0-33.941l22.667-22.667c9.357-9.357 24.522-9.375 33.901-.04L224 284.505l154.745-154.021c9.379-9.335 24.544-9.317 33.901.04l22.667 22.667c9.373 9.373 9.373 24.569 0 33.941L240.971 381.476c-9.373 9.372-24.569 9.372-33.942 0z"/></svg></span></div></a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10938"><a title="News Arte" href="https://www.giuliocavalli.net/category/blog-3/arte/">(Arte)</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-10937"><a title="Attività politica e sociale" href="https://www.giuliocavalli.net/category/blog-3/politica/">(Politica)</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3231"><a title="newsletter" href="https://www.giuliocavalli.net/newsletter-subscription/">Iscrizione newsletter</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-47672"><a href="https://www.giuliocavalli.net/i-miei-podcast/">I miei podcast</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-44106"><a href="https://www.youtube.com/channel/UCtVXetU2lcZZANrL0JVa-5w">Il mio canale Youtube</a></li>
<li class="menu-item-nav-search minimal" id="nv-menu-item-search-2" tabindex="0" aria-label="search"><a href="#" class="nv-nav-search-icon" ><div class="nv-icon nv-search" >
<svg width="15" height="15" viewBox="0 0 1792 1792" xmlns="http://www.w3.org/2000/svg"><path d="M1216 832q0-185-131.5-316.5t-316.5-131.5-316.5 131.5-131.5 316.5 131.5 316.5 316.5 131.5 316.5-131.5 131.5-316.5zm512 832q0 52-38 90t-90 38q-54 0-90-38l-343-342q-179 124-399 124-143 0-273.5-55.5t-225-150-150-225-55.5-273.5 55.5-273.5 150-225 225-150 273.5-55.5 273.5 55.5 225 150 150 225 55.5 273.5q0 220-124 399l343 343q37 37 37 90z"/></svg>
</div></a><div class="nv-nav-search"><form role="search" method="get" class="search-form" action="https://www.giuliocavalli.net/">
<label>
<span class="screen-reader-text">Ricerca per:</span>
<input type="search" class="search-field" placeholder="Cerca &hellip;" value="" name="s" />
</label>
<input type="submit" class="search-submit" value="Cerca" />
<div class="nv-search-icon-wrap"><div class="nv-icon nv-search" >
<svg width="15" height="15" viewBox="0 0 1792 1792" xmlns="http://www.w3.org/2000/svg"><path d="M1216 832q0-185-131.5-316.5t-316.5-131.5-316.5 131.5-131.5 316.5 131.5 316.5 316.5 131.5 316.5-131.5 131.5-316.5zm512 832q0 52-38 90t-90 38q-54 0-90-38l-343-342q-179 124-399 124-143 0-273.5-55.5t-225-150-150-225-55.5-273.5 55.5-273.5 150-225 225-150 273.5-55.5 273.5 55.5 225 150 150 225 55.5 273.5q0 220-124 399l343 343q37 37 37 90z"/></svg>
</div></div></form></div></li></ul>	</div>
</div>
</div>
</div>		</div>
</div>
</div>
<div class="header-menu-sidebar-overlay"></div>
</div>
</header>
<main id="content" class="neve-main" role="main">
<div class="container single-post-container">
<div class="row">
<article id="post-50718"
class="nv-single-post-wrap col post-50718 post type-post status-publish format-standard hentry category-politica tag-andare tag-coerenza tag-palestra tag-pronti tag-ristorante tag-vaccinarsi">
<div class="entry-header"><div class="nv-title-meta-wrap"><h1 class="title entry-title ">La “coerenza” dei no vax pronti a vaccinarsi per andare al ristorante, al bar e in palestra</h1><ul class="nv-meta-list"><li  class="meta author vcard"><span class="author-name fn">di <a href="https://www.giuliocavalli.net/author/admin/" title="Articoli di Giulio Cavalli" rel="author">Giulio Cavalli</a></span></li><li class="meta date posted-on"><time class="entry-date published" datetime="2021-07-23T20:54:14+02:00" content="2021-07-23">23 Luglio 2021</time></li></ul></div></div><div class="nv-content-wrap entry-content"><!DOCTYPE html PUBLIC "-//W3C//DTD HTML 4.0 Transitional//EN" "http://www.w3.org/TR/REC-html40/loose.dtd">
<?xml encoding="utf-8" ?><html><body><p>L&rsquo;impennata delle prenotazione dei vaccini dopo l&rsquo;introduzione del Green pass obbligatorio per accedere a determinati servizi dimostra che migliaia di italiani hanno evitato di vaccinarsi per un becero egoismo.</p>
<p>Leggi tutto <a href="https://www.notizie.it/la-coerenza-dei-no-vax-pronti-a-vaccinarsi-per-andare-al-ristorante-al-bar-e-in-palestra/">La &ldquo;coerenza&rdquo; dei no vax pronti a vaccinarsi per andare al ristorante, al bar e in palestra</a> su <a href="https://www.notizie.it">Notizie.it</a>.</p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Condividi:</h3><div class="sd-content"><ul><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-50718" class="share-facebook sd-button share-icon no-text" href="https://www.giuliocavalli.net/2021/07/23/la-coerenza-dei-no-vax-pronti-a-vaccinarsi-per-andare-al-ristorante-al-bar-e-in-palestra/?share=facebook" target="_blank" title="Fai clic per condividere su Facebook"><span></span><span class="sharing-screen-reader-text">Fai clic per condividere su Facebook (Si apre in una nuova finestra)</span></a></li><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-50718" class="share-twitter sd-button share-icon no-text" href="https://www.giuliocavalli.net/2021/07/23/la-coerenza-dei-no-vax-pronti-a-vaccinarsi-per-andare-al-ristorante-al-bar-e-in-palestra/?share=twitter" target="_blank" title="Fai clic qui per condividere su Twitter"><span></span><span class="sharing-screen-reader-text">Fai clic qui per condividere su Twitter (Si apre in una nuova finestra)</span></a></li><li class="share-tumblr"><a rel="nofollow noopener noreferrer" data-shared="" class="share-tumblr sd-button share-icon no-text" href="https://www.giuliocavalli.net/2021/07/23/la-coerenza-dei-no-vax-pronti-a-vaccinarsi-per-andare-al-ristorante-al-bar-e-in-palestra/?share=tumblr" target="_blank" title="Fai clic qui per condividere su Tumblr"><span></span><span class="sharing-screen-reader-text">Fai clic qui per condividere su Tumblr (Si apre in una nuova finestra)</span></a></li><li class="share-jetpack-whatsapp"><a rel="nofollow noopener noreferrer" data-shared="" class="share-jetpack-whatsapp sd-button share-icon no-text" href="https://www.giuliocavalli.net/2021/07/23/la-coerenza-dei-no-vax-pronti-a-vaccinarsi-per-andare-al-ristorante-al-bar-e-in-palestra/?share=jetpack-whatsapp" target="_blank" title="Fai clic per condividere su WhatsApp"><span></span><span class="sharing-screen-reader-text">Fai clic per condividere su WhatsApp (Si apre in una nuova finestra)</span></a></li><li class="share-telegram"><a rel="nofollow noopener noreferrer" data-shared="" class="share-telegram sd-button share-icon no-text" href="https://www.giuliocavalli.net/2021/07/23/la-coerenza-dei-no-vax-pronti-a-vaccinarsi-per-andare-al-ristorante-al-bar-e-in-palestra/?share=telegram" target="_blank" title="Fai clic per condividere su Telegram"><span></span><span class="sharing-screen-reader-text">Fai clic per condividere su Telegram (Si apre in una nuova finestra)</span></a></li><li class="share-email"><a rel="nofollow noopener noreferrer" data-shared="" class="share-email sd-button share-icon no-text" href="https://www.giuliocavalli.net/2021/07/23/la-coerenza-dei-no-vax-pronti-a-vaccinarsi-per-andare-al-ristorante-al-bar-e-in-palestra/?share=email" target="_blank" title="Fai clic qui per inviare l'articolo via mail ad un amico"><span></span><span class="sharing-screen-reader-text">Fai clic qui per inviare l'articolo via mail ad un amico (Si apre in una nuova finestra)</span></a></li><li class="share-print"><a rel="nofollow noopener noreferrer" data-shared="" class="share-print sd-button share-icon no-text" href="https://www.giuliocavalli.net/2021/07/23/la-coerenza-dei-no-vax-pronti-a-vaccinarsi-per-andare-al-ristorante-al-bar-e-in-palestra/#print" target="_blank" title="Fai clic qui per stampare"><span></span><span class="sharing-screen-reader-text">Fai clic qui per stampare (Si apre in una nuova finestra)</span></a></li><li class="share-end"></ul></div></div></div></body></html><div id='jp-relatedposts' class='jp-relatedposts' >
<h3 class="jp-relatedposts-headline"><em>Correlati</em></h3>
</div></div><div class="nv-tags-list"><span>Tag:</span><a href=https://www.giuliocavalli.net/tag/andare/ title="andare" class=andare rel="tag">andare</a><a href=https://www.giuliocavalli.net/tag/coerenza/ title="coerenza" class=coerenza rel="tag">coerenza</a><a href=https://www.giuliocavalli.net/tag/palestra/ title="palestra" class=palestra rel="tag">palestra</a><a href=https://www.giuliocavalli.net/tag/pronti/ title="pronti" class=pronti rel="tag">pronti</a><a href=https://www.giuliocavalli.net/tag/ristorante/ title="ristorante" class=ristorante rel="tag">ristorante</a><a href=https://www.giuliocavalli.net/tag/vaccinarsi/ title="vaccinarsi" class=vaccinarsi rel="tag">vaccinarsi</a> </div> 
<div id="comments" class="comments-area">
<div id="respond" class="comment-respond">
<h3 id="reply-title" class="comment-reply-title">Rispondi					<small><a rel="nofollow" id="cancel-comment-reply-link" href="/2021/07/23/la-coerenza-dei-no-vax-pronti-a-vaccinarsi-per-andare-al-ristorante-al-bar-e-in-palestra/#respond" style="display:none;">Annulla risposta</a></small>
</h3>
<form id="commentform" class="comment-form">
<iframe
title="modulo dei commenti"
src="https://jetpack.wordpress.com/jetpack-comment/?blogid=31747035&#038;postid=50718&#038;comment_registration=0&#038;require_name_email=1&#038;stc_enabled=1&#038;stb_enabled=1&#038;show_avatars=1&#038;avatar_default=blank&#038;greeting=Rispondi&#038;greeting_reply=Rispondi+a+%25s&#038;color_scheme=light&#038;lang=it_IT&#038;jetpack_version=9.9.1&#038;show_cookie_consent=10&#038;has_cookie_consent=0&#038;token_key=%3Bnormal%3B&#038;sig=1166db82638c6d171813b9ca5a01c31e68bb7d47#parent=https%3A%2F%2Fwww.giuliocavalli.net%2F2021%2F07%2F23%2Fla-coerenza-dei-no-vax-pronti-a-vaccinarsi-per-andare-al-ristorante-al-bar-e-in-palestra%2F"
name="jetpack_remote_comment"
style="width:100%; height: 430px; border:0;"
class="jetpack_remote_comment"
id="jetpack_remote_comment"
sandbox="allow-same-origin allow-top-navigation allow-scripts allow-forms allow-popups"
>
</iframe>
<!--[if !IE]><!-->
<script>
document.addEventListener('DOMContentLoaded', function () {
var commentForms = document.getElementsByClassName('jetpack_remote_comment');
for (var i = 0; i < commentForms.length; i++) {
commentForms[i].allowTransparency = false;
commentForms[i].scrolling = 'no';
}
});
</script>
<!--<![endif]-->
</form>
</div>
<input type="hidden" name="comment_parent" id="comment_parent" value="" />
<p class="akismet_comment_form_privacy_notice">Questo sito usa Akismet per ridurre lo spam. <a href="https://akismet.com/privacy/" target="_blank" rel="nofollow noopener">Scopri come i tuoi dati vengono elaborati</a>.</p></div>
</article>
<div class="nv-sidebar-wrap col-sm-12 nv-right blog-sidebar" >
<aside id="secondary" role="complementary">
<div id="text-4" class="widget widget_text">			<div class="textwidget"><a href="https://www.giuliocavalli.net" target="_blank" rel="www.giuliocavalli.net noopener"><img class="aligncenter wp-image-26908 size-thumbnail" src="https://i2.wp.com/www.giuliocavalli.net/wp-content/uploads/2016/07/prova-150x150.png?resize=150%2C150" alt="prova" width="150" height="150" data-recalc-dims="1" /></a>
Principalmente scrivo. Ascolto storie, le cerco in giro, mi ci perdo lasciando briciole per riuscire comunque a ritornare a casa. Le scrivo lunghe quando scendo nelle stanze più interrate e diventano libri. Le scrivo allenando il muscolo della curiosità e diventano editoriali e articoli. E poi le racconto, sui palchi, con il mestiere del teatro che è il mestiere più bello del mondo. E non sopporto gli indifferenti, mai, per niente.</div>
</div><div id="nav_menu-2" class="widget widget_nav_menu"><p class="widget-title">Menu</p><div class="menu-menu-container"><ul id="menu-menu" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-11972"><a title="News" href="https://www.giuliocavalli.net">Home</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3232"><a title="Appuntamenti" href="https://www.giuliocavalli.net/appuntamenti/">Appuntamenti</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10934"><a title="Biografia" href="https://www.giuliocavalli.net/chi-sono/">Chi sono</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3235"><a href="https://www.giuliocavalli.net/contatti/">Contatti</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10935"><a title="I libri di Giulio Cavalli" href="https://www.giuliocavalli.net/penna/">I miei libri</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-16166"><a href="https://www.giuliocavalli.net/spettacoli/">I miei spettacoli teatrali</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-10936"><a title="Ultime Notizie" href="https://www.giuliocavalli.net/category/blog-3/">Blog</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10938"><a title="News Arte" href="https://www.giuliocavalli.net/category/blog-3/arte/">(Arte)</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-10937"><a title="Attività politica e sociale" href="https://www.giuliocavalli.net/category/blog-3/politica/">(Politica)</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3231"><a title="newsletter" href="https://www.giuliocavalli.net/newsletter-subscription/">Iscrizione newsletter</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-47672"><a href="https://www.giuliocavalli.net/i-miei-podcast/">I miei podcast</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-44106"><a href="https://www.youtube.com/channel/UCtVXetU2lcZZANrL0JVa-5w">Il mio canale Youtube</a></li>
</ul></div></div><div id="sfsi-plus-widget-2" class="widget sfsi_plus"><p class="widget-title">I miei social</p>			<div class="sfsi_plus_widget" data-position="widget">
<div id='sfsi_plus_wDiv'></div>
<script>
window.addEventListener('sfsi_plus_functions_loaded', function() {
if (typeof sfsi_plus_widget_set == 'function') {
sfsi_plus_widget_set();
}
})
</script>
<div class="sfsiplus_norm_row sfsi_plus_wDiv"  style="width:135px;position:absolute;;text-align:center"><div style='width:40px; height:40px;margin-left:5px;margin-bottom:5px;' class='sfsi_plus_wicons shuffeldiv '><div class='sfsiplus_inerCnt'><a class=' sficn' data-effect='scale' target='_blank'  href='https://www.giuliocavalli.net/feed/'  style='opacity:1' ><img alt='Abbonati agli RSS' title='Abbonati agli RSS' src='https://www.giuliocavalli.net/wp-content/plugins/ultimate-social-media-plus/images/icons_theme/default/default_rss.png' width='40' height='40' style='' class='sfcm sfsi_wicon sfsiplusid_round_icon_rss' data-effect='scale'  /></a></div></div><div style='width:40px; height:40px;margin-left:5px;margin-bottom:5px;' class='sfsi_plus_wicons shuffeldiv '><div class='sfsiplus_inerCnt'><a class=' sficn' data-effect='scale' target='_blank'  href='http://www.facebook.com/cavalli.giulio'  style='opacity:1' ><img alt='Facebook' title='Facebook' src='https://www.giuliocavalli.net/wp-content/plugins/ultimate-social-media-plus/images/icons_theme/default/default_fb.png' width='40' height='40' style='' class='sfcm sfsi_wicon sfsiplusid_round_icon_facebook' data-effect='scale'  /></a><div class="sfsi_plus_tool_tip_2 sfsi_plus_fb_tool_bdr sfsi_plus_Tlleft sfsiplusid_facebook" style="display:block;width:62px;opacity:0;z-index:-1;"><span class="bot_arow bot_fb_arow"></span><div class="sfsi_plus_inside"><div  class='icon1'><a href='http://www.facebook.com/cavalli.giulio' target='_blank'><img class='sfsi_plus_wicon' alt='Facebook' title='Facebook' src='https://www.giuliocavalli.net/wp-content/plugins/ultimate-social-media-plus/images/visit_icons/Visit_us_fb/icon_Visit_us_en_US.png'  /></a></div><div  class='icon2'><div class="fb-like" data-href="https://www.giuliocavalli.net/2021/07/23/la-coerenza-dei-no-vax-pronti-a-vaccinarsi-per-andare-al-ristorante-al-bar-e-in-palestra" data-width="180" data-show-faces="false" data-layout="button" data-action="like"></div></div><div  class='icon3'><a target='_blank' href='https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.giuliocavalli.net%2F2021%2F07%2F23%2Fla-coerenza-dei-no-vax-pronti-a-vaccinarsi-per-andare-al-ristorante-al-bar-e-in-palestra' style='display:inline-block;'> <img class='sfsi_wicon'  data-pin-nopin='true' width='auto' height='auto' alt='fb-share-icon' title='Facebook Share' src='https://www.giuliocavalli.net/wp-content/plugins/ultimate-social-media-plus/images/share_icons/fb_icons/en_US.svg''  /></a></div></div></div></div></div><div style='width:40px; height:40px;margin-left:5px;margin-bottom:5px;' class='sfsi_plus_wicons shuffeldiv '><div class='sfsiplus_inerCnt'><a class=' sficn' data-effect='scale' target='_blank'  href='http://twitter.com/giuliocavalli'  style='opacity:1' ><img alt='Twitter' title='Twitter' src='https://www.giuliocavalli.net/wp-content/plugins/ultimate-social-media-plus/images/icons_theme/default/default_twitter.png' width='40' height='40' style='' class='sfcm sfsi_wicon sfsiplusid_round_icon_twitter' data-effect='scale'  /></a><div class="sfsi_plus_tool_tip_2 sfsi_plus_twt_tool_bdr sfsi_plus_Tlleft sfsiplusid_twitter" style="display:block;width:59px;opacity:0;z-index:-1;"><span class="bot_arow bot_twt_arow"></span><div class="sfsi_plus_inside"><style>#sfsi_plus_floater .sfsi_plus_twt_tool_bdr .sfsi_plus_inside{margin-top: -18px;}</style><div  class='cstmicon1'><a href='http://twitter.com/giuliocavalli' target='_blank'><img class='sfsi_plus_wicon' alt='Visit Us' title='Visit Us' src='https://www.giuliocavalli.net/wp-content/plugins/ultimate-social-media-plus/images/visit_icons/Visit_us_twitter/icon_Visit_us_en_US.png'  /></a></div><div  class='icon1'><a target='_blank' href='https://twitter.com/intent/user?screen_name=giuliocavalli'><img nopin='nopin' width='auto' src='https://www.giuliocavalli.net/wp-content/plugins/ultimate-social-media-plus/images/share_icons/Twitter_Follow/en_US_Follow.svg' class='sfsi_premium_wicon' alt='Follow Me' title='Follow Me' style='opacity: 1;''></a></div></div></div></div></div><div style='width:40px; height:40px;margin-left:5px;margin-bottom:5px;' class='sfsi_plus_wicons shuffeldiv '><div class='sfsiplus_inerCnt'><a class=' sficn' data-effect='scale' target='_blank'  href='https://www.youtube.com/channel/UCtVXetU2lcZZANrL0JVa-5w'  style='opacity:1' ><img alt='YouTube' title='YouTube' src='https://www.giuliocavalli.net/wp-content/plugins/ultimate-social-media-plus/images/icons_theme/default/default_youtube.png' width='40' height='40' style='' class='sfcm sfsi_wicon sfsiplusid_round_icon_youtube' data-effect='scale'  /></a><div class="sfsi_plus_tool_tip_2 utube_tool_bdr sfsi_plus_Tlleft sfsiplusid_youtube" style="display:block;width:96px;opacity:0;z-index:-1;"><span class="bot_arow bot_utube_arow"></span><div class="sfsi_plus_inside"><div  class='icon1'><a href='https://www.youtube.com/channel/UCtVXetU2lcZZANrL0JVa-5w'  target='_blank'><img class='sfsi_plus_wicon' alt='YouTube' title='YouTube' src='https://www.giuliocavalli.net/wp-content/plugins/ultimate-social-media-plus/images/visit_icons/youtube.png'  /></a></div><div  class='icon2'><div class="g-ytsubscribe" data-channelid="UCtVXetU2lcZZANrL0JVa-5w" data-layout="default" data-count="hidden"></div></div></div></div></div></div><div style='width:40px; height:40px;margin-left:5px;margin-bottom:5px;' class='sfsi_plus_wicons shuffeldiv '><div class='sfsiplus_inerCnt'><a class=' sficn' data-effect='scale' target='_blank'  href='https://it.linkedin.com/in/giulio-cavalli-62b8b715'  style='opacity:1' ><img alt='LinkedIn' title='LinkedIn' src='https://www.giuliocavalli.net/wp-content/plugins/ultimate-social-media-plus/images/icons_theme/default/default_linkedin.png' width='40' height='40' style='' class='sfcm sfsi_wicon sfsiplusid_round_icon_linkedin' data-effect='scale'  /></a></div></div><div style='width:40px; height:40px;margin-left:5px;margin-bottom:5px;' class='sfsi_plus_wicons shuffeldiv '><div class='sfsiplus_inerCnt'><a class=' sficn' data-effect='scale' target='_blank'  href='http://instagram.com/giuliocavalli/'  style='opacity:1' ><img alt='INSTAGRAM' title='INSTAGRAM' src='https://www.giuliocavalli.net/wp-content/plugins/ultimate-social-media-plus/images/icons_theme/default/default_instagram.png' width='40' height='40' style='' class='sfcm sfsi_wicon sfsiplusid_round_icon_instagram' data-effect='scale'  /></a></div></div><div style='width:40px; height:40px;margin-left:5px;margin-bottom:5px;' class='sfsi_plus_wicons shuffeldiv cmcls'><div class='sfsiplus_inerCnt'><a class=' sficn' data-effect='scale' target='_blank'  href='http://medium.com/@giuliocavalli'  style='opacity:1' ><img alt='Medium' title='Medium' src='https://www.giuliocavalli.net/wp-content/uploads/2015/12/plus_custom_icon0.png' width='40' height='40' style='' class='sfcm sfsi_wicon sfsiplusid_round_icon_custom' data-effect='scale'  /></a></div></div><div style='width:40px; height:40px;margin-left:5px;margin-bottom:5px;' class='sfsi_plus_wicons shuffeldiv cmcls'><div class='sfsiplus_inerCnt'><a class=' sficn' data-effect='scale' target='_blank'  href='https://telegram.me/giuliocavalliblog'  style='opacity:1' ><img alt='Abbonati al nostro canale Telegram' title='Abbonati al nostro canale Telegram' src='https://www.giuliocavalli.net/wp-content/uploads/2016/05/plus_custom_icon1.png' width='40' height='40' style='' class='sfcm sfsi_wicon sfsiplusid_round_icon_custom' data-effect='scale'  /></a></div></div><div style='width:40px; height:40px;margin-left:5px;margin-bottom:5px;' class='sfsi_plus_wicons shuffeldiv cmcls'><div class='sfsiplus_inerCnt'><a class=' sficn' data-effect='scale' target='_blank'  href='https://m.me/cavalli.giulio'  style='opacity:1' ><img alt='SOCIALICON' title='SOCIALICON' src='https://www.giuliocavalli.net/wp-content/uploads/2016/12/plus_custom_icon2.png' width='40' height='40' style='' class='sfcm sfsi_wicon sfsiplusid_round_icon_custom' data-effect='scale'  /></a></div></div></div ><div id="sfsi_holder" class="sfsi_plus_holders" style="position: relative; float: left;width:100%;z-index:-1;"></div ><script></script>				<div style="clear: both;"></div>
</div>
</div><div id="search-3" class="widget widget_search"><p class="widget-title">Cerca nel sito</p><form role="search" method="get" class="search-form" action="https://www.giuliocavalli.net/">
<label>
<span class="screen-reader-text">Ricerca per:</span>
<input type="search" class="search-field" placeholder="Cerca &hellip;" value="" name="s" />
</label>
<input type="submit" class="search-submit" value="Cerca" />
<div class="nv-search-icon-wrap"><div class="nv-icon nv-search" >
<svg width="15" height="15" viewBox="0 0 1792 1792" xmlns="http://www.w3.org/2000/svg"><path d="M1216 832q0-185-131.5-316.5t-316.5-131.5-316.5 131.5-131.5 316.5 131.5 316.5 316.5 131.5 316.5-131.5 131.5-316.5zm512 832q0 52-38 90t-90 38q-54 0-90-38l-343-342q-179 124-399 124-143 0-273.5-55.5t-225-150-150-225-55.5-273.5 55.5-273.5 150-225 225-150 273.5-55.5 273.5 55.5 225 150 150 225 55.5 273.5q0 220-124 399l343 343q37 37 37 90z"/></svg>
</div></div></form></div><div id="advads_ad_widget-6" class="widget giuli-widget"><p class="widget-title">Articoli consigliati</p><div style="margin-left: auto; margin-right: auto; text-align: center; " id="giuli-428012717"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
style="display:block"
data-ad-format="autorelaxed"
data-ad-client="ca-pub-2630079504809489"
data-ad-slot="2805066441"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div><div id="text-15" class="widget widget_text">			<div class="textwidget"><p><a class="twitter-timeline" href="https://twitter.com/giuliocavalli" data-widget-id="329828162248769537">Tweet di @giuliocavalli</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+"://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></p>
</div>
</div><div id="archives-2" class="widget widget_archive"><p class="widget-title">Archivio</p>		<label class="screen-reader-text" for="archives-dropdown-2">Archivio</label>
<select id="archives-dropdown-2" name="archive-dropdown">
<option value="">Seleziona il mese</option>
<option value='https://www.giuliocavalli.net/2021/07/'> Luglio 2021 &nbsp;(24)</option>
<option value='https://www.giuliocavalli.net/2021/06/'> Giugno 2021 &nbsp;(54)</option>
<option value='https://www.giuliocavalli.net/2021/05/'> Maggio 2021 &nbsp;(60)</option>
<option value='https://www.giuliocavalli.net/2021/04/'> Aprile 2021 &nbsp;(56)</option>
<option value='https://www.giuliocavalli.net/2021/03/'> Marzo 2021 &nbsp;(65)</option>
<option value='https://www.giuliocavalli.net/2021/02/'> Febbraio 2021 &nbsp;(53)</option>
<option value='https://www.giuliocavalli.net/2021/01/'> Gennaio 2021 &nbsp;(51)</option>
<option value='https://www.giuliocavalli.net/2020/12/'> Dicembre 2020 &nbsp;(49)</option>
<option value='https://www.giuliocavalli.net/2020/11/'> Novembre 2020 &nbsp;(56)</option>
<option value='https://www.giuliocavalli.net/2020/10/'> Ottobre 2020 &nbsp;(80)</option>
<option value='https://www.giuliocavalli.net/2020/09/'> Settembre 2020 &nbsp;(49)</option>
<option value='https://www.giuliocavalli.net/2020/08/'> Agosto 2020 &nbsp;(39)</option>
<option value='https://www.giuliocavalli.net/2020/07/'> Luglio 2020 &nbsp;(41)</option>
<option value='https://www.giuliocavalli.net/2020/06/'> Giugno 2020 &nbsp;(43)</option>
<option value='https://www.giuliocavalli.net/2020/05/'> Maggio 2020 &nbsp;(51)</option>
<option value='https://www.giuliocavalli.net/2020/04/'> Aprile 2020 &nbsp;(47)</option>
<option value='https://www.giuliocavalli.net/2020/03/'> Marzo 2020 &nbsp;(52)</option>
<option value='https://www.giuliocavalli.net/2020/02/'> Febbraio 2020 &nbsp;(55)</option>
<option value='https://www.giuliocavalli.net/2020/01/'> Gennaio 2020 &nbsp;(58)</option>
<option value='https://www.giuliocavalli.net/2019/12/'> Dicembre 2019 &nbsp;(46)</option>
<option value='https://www.giuliocavalli.net/2019/11/'> Novembre 2019 &nbsp;(61)</option>
<option value='https://www.giuliocavalli.net/2019/10/'> Ottobre 2019 &nbsp;(90)</option>
<option value='https://www.giuliocavalli.net/2019/09/'> Settembre 2019 &nbsp;(100)</option>
<option value='https://www.giuliocavalli.net/2019/08/'> Agosto 2019 &nbsp;(85)</option>
<option value='https://www.giuliocavalli.net/2019/07/'> Luglio 2019 &nbsp;(96)</option>
<option value='https://www.giuliocavalli.net/2019/06/'> Giugno 2019 &nbsp;(93)</option>
<option value='https://www.giuliocavalli.net/2019/05/'> Maggio 2019 &nbsp;(109)</option>
<option value='https://www.giuliocavalli.net/2019/04/'> Aprile 2019 &nbsp;(86)</option>
<option value='https://www.giuliocavalli.net/2019/03/'> Marzo 2019 &nbsp;(107)</option>
<option value='https://www.giuliocavalli.net/2019/02/'> Febbraio 2019 &nbsp;(105)</option>
<option value='https://www.giuliocavalli.net/2019/01/'> Gennaio 2019 &nbsp;(81)</option>
<option value='https://www.giuliocavalli.net/2018/12/'> Dicembre 2018 &nbsp;(56)</option>
<option value='https://www.giuliocavalli.net/2018/11/'> Novembre 2018 &nbsp;(48)</option>
<option value='https://www.giuliocavalli.net/2018/10/'> Ottobre 2018 &nbsp;(18)</option>
<option value='https://www.giuliocavalli.net/2018/09/'> Settembre 2018 &nbsp;(35)</option>
<option value='https://www.giuliocavalli.net/2018/08/'> Agosto 2018 &nbsp;(29)</option>
<option value='https://www.giuliocavalli.net/2018/07/'> Luglio 2018 &nbsp;(41)</option>
<option value='https://www.giuliocavalli.net/2018/06/'> Giugno 2018 &nbsp;(44)</option>
<option value='https://www.giuliocavalli.net/2018/05/'> Maggio 2018 &nbsp;(49)</option>
<option value='https://www.giuliocavalli.net/2018/04/'> Aprile 2018 &nbsp;(46)</option>
<option value='https://www.giuliocavalli.net/2018/03/'> Marzo 2018 &nbsp;(40)</option>
<option value='https://www.giuliocavalli.net/2018/02/'> Febbraio 2018 &nbsp;(71)</option>
<option value='https://www.giuliocavalli.net/2018/01/'> Gennaio 2018 &nbsp;(58)</option>
<option value='https://www.giuliocavalli.net/2017/12/'> Dicembre 2017 &nbsp;(68)</option>
<option value='https://www.giuliocavalli.net/2017/11/'> Novembre 2017 &nbsp;(34)</option>
<option value='https://www.giuliocavalli.net/2017/10/'> Ottobre 2017 &nbsp;(103)</option>
<option value='https://www.giuliocavalli.net/2017/09/'> Settembre 2017 &nbsp;(105)</option>
<option value='https://www.giuliocavalli.net/2017/08/'> Agosto 2017 &nbsp;(85)</option>
<option value='https://www.giuliocavalli.net/2017/07/'> Luglio 2017 &nbsp;(87)</option>
<option value='https://www.giuliocavalli.net/2017/06/'> Giugno 2017 &nbsp;(125)</option>
<option value='https://www.giuliocavalli.net/2017/05/'> Maggio 2017 &nbsp;(114)</option>
<option value='https://www.giuliocavalli.net/2017/04/'> Aprile 2017 &nbsp;(101)</option>
<option value='https://www.giuliocavalli.net/2017/03/'> Marzo 2017 &nbsp;(91)</option>
<option value='https://www.giuliocavalli.net/2017/02/'> Febbraio 2017 &nbsp;(57)</option>
<option value='https://www.giuliocavalli.net/2017/01/'> Gennaio 2017 &nbsp;(61)</option>
<option value='https://www.giuliocavalli.net/2016/12/'> Dicembre 2016 &nbsp;(104)</option>
<option value='https://www.giuliocavalli.net/2016/11/'> Novembre 2016 &nbsp;(139)</option>
<option value='https://www.giuliocavalli.net/2016/10/'> Ottobre 2016 &nbsp;(108)</option>
<option value='https://www.giuliocavalli.net/2016/09/'> Settembre 2016 &nbsp;(68)</option>
<option value='https://www.giuliocavalli.net/2016/08/'> Agosto 2016 &nbsp;(75)</option>
<option value='https://www.giuliocavalli.net/2016/07/'> Luglio 2016 &nbsp;(84)</option>
<option value='https://www.giuliocavalli.net/2016/06/'> Giugno 2016 &nbsp;(73)</option>
<option value='https://www.giuliocavalli.net/2016/05/'> Maggio 2016 &nbsp;(95)</option>
<option value='https://www.giuliocavalli.net/2016/04/'> Aprile 2016 &nbsp;(89)</option>
<option value='https://www.giuliocavalli.net/2016/03/'> Marzo 2016 &nbsp;(92)</option>
<option value='https://www.giuliocavalli.net/2016/02/'> Febbraio 2016 &nbsp;(47)</option>
<option value='https://www.giuliocavalli.net/2016/01/'> Gennaio 2016 &nbsp;(67)</option>
<option value='https://www.giuliocavalli.net/2015/12/'> Dicembre 2015 &nbsp;(49)</option>
<option value='https://www.giuliocavalli.net/2015/11/'> Novembre 2015 &nbsp;(95)</option>
<option value='https://www.giuliocavalli.net/2015/10/'> Ottobre 2015 &nbsp;(84)</option>
<option value='https://www.giuliocavalli.net/2015/09/'> Settembre 2015 &nbsp;(67)</option>
<option value='https://www.giuliocavalli.net/2015/08/'> Agosto 2015 &nbsp;(86)</option>
<option value='https://www.giuliocavalli.net/2015/07/'> Luglio 2015 &nbsp;(96)</option>
<option value='https://www.giuliocavalli.net/2015/06/'> Giugno 2015 &nbsp;(62)</option>
<option value='https://www.giuliocavalli.net/2015/05/'> Maggio 2015 &nbsp;(79)</option>
<option value='https://www.giuliocavalli.net/2015/04/'> Aprile 2015 &nbsp;(79)</option>
<option value='https://www.giuliocavalli.net/2015/03/'> Marzo 2015 &nbsp;(84)</option>
<option value='https://www.giuliocavalli.net/2015/02/'> Febbraio 2015 &nbsp;(82)</option>
<option value='https://www.giuliocavalli.net/2015/01/'> Gennaio 2015 &nbsp;(107)</option>
<option value='https://www.giuliocavalli.net/2014/12/'> Dicembre 2014 &nbsp;(99)</option>
<option value='https://www.giuliocavalli.net/2014/11/'> Novembre 2014 &nbsp;(94)</option>
<option value='https://www.giuliocavalli.net/2014/10/'> Ottobre 2014 &nbsp;(89)</option>
<option value='https://www.giuliocavalli.net/2014/09/'> Settembre 2014 &nbsp;(54)</option>
<option value='https://www.giuliocavalli.net/2014/08/'> Agosto 2014 &nbsp;(62)</option>
<option value='https://www.giuliocavalli.net/2014/07/'> Luglio 2014 &nbsp;(71)</option>
<option value='https://www.giuliocavalli.net/2014/06/'> Giugno 2014 &nbsp;(80)</option>
<option value='https://www.giuliocavalli.net/2014/05/'> Maggio 2014 &nbsp;(76)</option>
<option value='https://www.giuliocavalli.net/2014/04/'> Aprile 2014 &nbsp;(66)</option>
<option value='https://www.giuliocavalli.net/2014/03/'> Marzo 2014 &nbsp;(76)</option>
<option value='https://www.giuliocavalli.net/2014/02/'> Febbraio 2014 &nbsp;(105)</option>
<option value='https://www.giuliocavalli.net/2014/01/'> Gennaio 2014 &nbsp;(80)</option>
<option value='https://www.giuliocavalli.net/2013/12/'> Dicembre 2013 &nbsp;(56)</option>
<option value='https://www.giuliocavalli.net/2013/11/'> Novembre 2013 &nbsp;(65)</option>
<option value='https://www.giuliocavalli.net/2013/10/'> Ottobre 2013 &nbsp;(64)</option>
<option value='https://www.giuliocavalli.net/2013/09/'> Settembre 2013 &nbsp;(72)</option>
<option value='https://www.giuliocavalli.net/2013/08/'> Agosto 2013 &nbsp;(73)</option>
<option value='https://www.giuliocavalli.net/2013/07/'> Luglio 2013 &nbsp;(66)</option>
<option value='https://www.giuliocavalli.net/2013/06/'> Giugno 2013 &nbsp;(75)</option>
<option value='https://www.giuliocavalli.net/2013/05/'> Maggio 2013 &nbsp;(83)</option>
<option value='https://www.giuliocavalli.net/2013/04/'> Aprile 2013 &nbsp;(100)</option>
<option value='https://www.giuliocavalli.net/2013/03/'> Marzo 2013 &nbsp;(81)</option>
<option value='https://www.giuliocavalli.net/2013/02/'> Febbraio 2013 &nbsp;(75)</option>
<option value='https://www.giuliocavalli.net/2013/01/'> Gennaio 2013 &nbsp;(77)</option>
<option value='https://www.giuliocavalli.net/2012/12/'> Dicembre 2012 &nbsp;(55)</option>
<option value='https://www.giuliocavalli.net/2012/11/'> Novembre 2012 &nbsp;(59)</option>
<option value='https://www.giuliocavalli.net/2012/10/'> Ottobre 2012 &nbsp;(76)</option>
<option value='https://www.giuliocavalli.net/2012/09/'> Settembre 2012 &nbsp;(80)</option>
<option value='https://www.giuliocavalli.net/2012/08/'> Agosto 2012 &nbsp;(106)</option>
<option value='https://www.giuliocavalli.net/2012/07/'> Luglio 2012 &nbsp;(126)</option>
<option value='https://www.giuliocavalli.net/2012/06/'> Giugno 2012 &nbsp;(135)</option>
<option value='https://www.giuliocavalli.net/2012/05/'> Maggio 2012 &nbsp;(112)</option>
<option value='https://www.giuliocavalli.net/2012/04/'> Aprile 2012 &nbsp;(105)</option>
<option value='https://www.giuliocavalli.net/2012/03/'> Marzo 2012 &nbsp;(86)</option>
<option value='https://www.giuliocavalli.net/2012/02/'> Febbraio 2012 &nbsp;(86)</option>
<option value='https://www.giuliocavalli.net/2012/01/'> Gennaio 2012 &nbsp;(76)</option>
<option value='https://www.giuliocavalli.net/2011/12/'> Dicembre 2011 &nbsp;(67)</option>
<option value='https://www.giuliocavalli.net/2011/11/'> Novembre 2011 &nbsp;(73)</option>
<option value='https://www.giuliocavalli.net/2011/10/'> Ottobre 2011 &nbsp;(103)</option>
<option value='https://www.giuliocavalli.net/2011/09/'> Settembre 2011 &nbsp;(106)</option>
<option value='https://www.giuliocavalli.net/2011/08/'> Agosto 2011 &nbsp;(76)</option>
<option value='https://www.giuliocavalli.net/2011/07/'> Luglio 2011 &nbsp;(143)</option>
<option value='https://www.giuliocavalli.net/2011/06/'> Giugno 2011 &nbsp;(145)</option>
<option value='https://www.giuliocavalli.net/2011/05/'> Maggio 2011 &nbsp;(107)</option>
<option value='https://www.giuliocavalli.net/2011/04/'> Aprile 2011 &nbsp;(44)</option>
<option value='https://www.giuliocavalli.net/2011/03/'> Marzo 2011 &nbsp;(37)</option>
<option value='https://www.giuliocavalli.net/2011/02/'> Febbraio 2011 &nbsp;(34)</option>
<option value='https://www.giuliocavalli.net/2011/01/'> Gennaio 2011 &nbsp;(36)</option>
<option value='https://www.giuliocavalli.net/2010/12/'> Dicembre 2010 &nbsp;(36)</option>
<option value='https://www.giuliocavalli.net/2010/11/'> Novembre 2010 &nbsp;(40)</option>
<option value='https://www.giuliocavalli.net/2010/10/'> Ottobre 2010 &nbsp;(41)</option>
<option value='https://www.giuliocavalli.net/2010/09/'> Settembre 2010 &nbsp;(39)</option>
<option value='https://www.giuliocavalli.net/2010/08/'> Agosto 2010 &nbsp;(27)</option>
<option value='https://www.giuliocavalli.net/2010/07/'> Luglio 2010 &nbsp;(58)</option>
<option value='https://www.giuliocavalli.net/2010/06/'> Giugno 2010 &nbsp;(47)</option>
<option value='https://www.giuliocavalli.net/2010/05/'> Maggio 2010 &nbsp;(56)</option>
<option value='https://www.giuliocavalli.net/2010/04/'> Aprile 2010 &nbsp;(37)</option>
<option value='https://www.giuliocavalli.net/2010/03/'> Marzo 2010 &nbsp;(66)</option>
<option value='https://www.giuliocavalli.net/2010/02/'> Febbraio 2010 &nbsp;(69)</option>
<option value='https://www.giuliocavalli.net/2010/01/'> Gennaio 2010 &nbsp;(44)</option>
<option value='https://www.giuliocavalli.net/2009/12/'> Dicembre 2009 &nbsp;(30)</option>
<option value='https://www.giuliocavalli.net/2009/11/'> Novembre 2009 &nbsp;(40)</option>
<option value='https://www.giuliocavalli.net/2009/10/'> Ottobre 2009 &nbsp;(48)</option>
<option value='https://www.giuliocavalli.net/2009/09/'> Settembre 2009 &nbsp;(31)</option>
<option value='https://www.giuliocavalli.net/2009/08/'> Agosto 2009 &nbsp;(8)</option>
<option value='https://www.giuliocavalli.net/2009/07/'> Luglio 2009 &nbsp;(8)</option>
<option value='https://www.giuliocavalli.net/2009/06/'> Giugno 2009 &nbsp;(4)</option>
<option value='https://www.giuliocavalli.net/2009/05/'> Maggio 2009 &nbsp;(9)</option>
<option value='https://www.giuliocavalli.net/2009/04/'> Aprile 2009 &nbsp;(8)</option>
<option value='https://www.giuliocavalli.net/2009/03/'> Marzo 2009 &nbsp;(12)</option>
<option value='https://www.giuliocavalli.net/2009/02/'> Febbraio 2009 &nbsp;(10)</option>
<option value='https://www.giuliocavalli.net/2009/01/'> Gennaio 2009 &nbsp;(8)</option>
<option value='https://www.giuliocavalli.net/2008/12/'> Dicembre 2008 &nbsp;(11)</option>
<option value='https://www.giuliocavalli.net/2008/11/'> Novembre 2008 &nbsp;(8)</option>
<option value='https://www.giuliocavalli.net/2008/10/'> Ottobre 2008 &nbsp;(16)</option>
<option value='https://www.giuliocavalli.net/2008/09/'> Settembre 2008 &nbsp;(19)</option>
<option value='https://www.giuliocavalli.net/2008/08/'> Agosto 2008 &nbsp;(3)</option>
<option value='https://www.giuliocavalli.net/2008/07/'> Luglio 2008 &nbsp;(3)</option>
<option value='https://www.giuliocavalli.net/2008/05/'> Maggio 2008 &nbsp;(5)</option>
<option value='https://www.giuliocavalli.net/2008/04/'> Aprile 2008 &nbsp;(3)</option>
</select>
<script type="text/javascript">
/* <![CDATA[ */
(function() {
var dropdown = document.getElementById( "archives-dropdown-2" );
function onSelectChange() {
if ( dropdown.options[ dropdown.selectedIndex ].value !== '' ) {
document.location.href = this.options[ this.selectedIndex ].value;
}
}
dropdown.onchange = onSelectChange;
})();
/* ]]> */
</script>
</div><div id="themoneytizer_widget-4" class="widget widget_themoneytizer_widget"><p class="widget-title"></p><div id="17101-20"><script src="//ads.themoneytizer.com/s/gen.js"></script><script src="//ads.themoneytizer.com/s/requestform.js?siteId=17101&formatId=20" ></script></div></div><div id="themoneytizer_widget-3" class="widget widget_themoneytizer_widget"><p class="widget-title"></p><div id="17101-3"><script src="//ads.themoneytizer.com/s/gen.js"></script><script src="//ads.themoneytizer.com/s/requestform.js?siteId=17101&formatId=3" ></script></div></div><div id="text-14" class="widget widget_text"><p class="widget-title">Il mio ultimo libro: Nuovissimo testamento</p>			<div class="textwidget"><a href="https://www.giuliocavalli.net/nuovissimo-testamento/"><img class="aligncenter size-large wp-image-32916" src="https://i0.wp.com/www.giuliocavalli.net/wp-content/uploads/2021/02/8188Tb7FnAL.jpg?w=250&#038;ssl=1" alt="" data-recalc-dims="1" /></a></div>
</div><div id="text-13" class="widget widget_text"><p class="widget-title">Il nuovo spettacolo: A CASA LORO</p>			<div class="textwidget"><a href="https://www.giuliocavalli.net/casa-loro/"><img class="aligncenter size-large wp-image-32916" src="https://i0.wp.com/www.giuliocavalli.net/wp-content/uploads/2018/05/IMG_2203-COLLAGE.jpg" alt="" width="250" /></a></div>
</div><div id="themoneytizer_widget-2" class="widget widget_themoneytizer_widget"><p class="widget-title"></p><div id="17101-23"><script src="//ads.themoneytizer.com/s/gen.js"></script><script src="//ads.themoneytizer.com/s/requestform.js?siteId=17101&formatId=23" ></script></div></div><div id="custom_html-2" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><script type="text/javascript" async=true>
var elem = document.createElement('script');
elem.src = 'https://quantcast.mgr.consensu.org/cmp.js';
elem.async = true;
elem.type = "text/javascript";
var scpt = document.getElementsByTagName('script')[0];
scpt.parentNode.insertBefore(elem, scpt);
(function() {
var gdprAppliesGlobally = false;
function addFrame() {
if (!window.frames['__cmpLocator']) {
if (document.body) {
var body = document.body,
iframe = document.createElement('iframe');
iframe.style = 'display:none';
iframe.name = '__cmpLocator';
body.appendChild(iframe);
} else {
// In the case where this stub is located in the head,
// this allows us to inject the iframe more quickly than
// relying on DOMContentLoaded or other events.
setTimeout(addFrame, 5);
}
}
}
addFrame();
function cmpMsgHandler(event) {
var msgIsString = typeof event.data === "string";
var json;
if(msgIsString) {
json = event.data.indexOf("__cmpCall") != -1 ? JSON.parse(event.data) : {};
} else {
json = event.data;
}
if (json.__cmpCall) {
var i = json.__cmpCall;
window.__cmp(i.command, i.parameter, function(retValue, success) {
var returnMsg = {"__cmpReturn": {
"returnValue": retValue,
"success": success,
"callId": i.callId
}};
event.source.postMessage(msgIsString ?
JSON.stringify(returnMsg) : returnMsg, '*');
});
}
}
window.__cmp = function (c) {
var b = arguments;
if (!b.length) {
return __cmp.a;
}
else if (b[0] === 'ping') {
b[2]({"gdprAppliesGlobally": gdprAppliesGlobally,
"cmpLoaded": false}, true);
} else if (c == '__cmp')
return false;
else {
if (typeof __cmp.a === 'undefined') {
__cmp.a = [];
}
__cmp.a.push([].slice.apply(b));
}
}
window.__cmp.gdprAppliesGlobally = gdprAppliesGlobally;
window.__cmp.msgHandler = cmpMsgHandler;
if (window.addEventListener) {
window.addEventListener('message', cmpMsgHandler, false);
}
else {
window.attachEvent('onmessage', cmpMsgHandler);
}
})();
window.__cmp('init', {
'Language': 'it',
'Initial Screen Body Text Option': 1,
'Publisher Name': 'Moneytizer',
'Default Value for Toggles': 'on',
'UI Layout': 'banner',
'No Option': false,
});
</script>
<style>
.qc-cmp-button,
.qc-cmp-button.qc-cmp-secondary-button:hover {
background-color: #000000 !important;
border-color: #000000 !important;
}
.qc-cmp-button:hover,
.qc-cmp-button.qc-cmp-secondary-button {
background-color: transparent !important;
border-color: #000000 !important;
}
.qc-cmp-alt-action,
.qc-cmp-link {
color: #000000 !important;
}
.qc-cmp-button,
.qc-cmp-button.qc-cmp-secondary-button:hover {
color: #ffffff !important;
}
.qc-cmp-button:hover,
.qc-cmp-button.qc-cmp-secondary-button {
color: #000000 !important;
}
.qc-cmp-small-toggle,
.qc-cmp-toggle {
background-color: #000000 !important;
border-color: #000000 !important;
}
.qc-cmp-main-messaging,
.qc-cmp-messaging,
.qc-cmp-sub-title,
.qc-cmp-privacy-settings-title,
.qc-cmp-purpose-list,
.qc-cmp-tab,
.qc-cmp-title,
.qc-cmp-vendor-list,
.qc-cmp-vendor-list-title,
.qc-cmp-enabled-cell,
.qc-cmp-toggle-status,
.qc-cmp-table,
.qc-cmp-table-header {
color: #000000 !important;
}
.qc-cmp-ui {
background-color: #ffffff !important;
}
.qc-cmp-table,
.qc-cmp-table-row {
border: 1px solid !important;
border-color: #000000 !important;
} 
#qcCmpButtons a {
text-decoration: none !important;
}
#qcCmpButtons button {
margin-top: 65px;
}
@media screen and (min-width: 851px) {
#qcCmpButtons a {
position: absolute;
bottom: 10%;
left: 60px;
}
}
.qc-cmp-qc-link-container{
display:none;
}
</style>
</div></div><div id="custom_html-3" class="widget_text widget widget_custom_html"><p class="widget-title">Le mie stories</p><div class="textwidget custom-html-widget"><!-- Fastory widget: Use data-offset parameter to change the vertical position of the widget -->
<script
id="fastoryWidget"
async src="https://yam.li/widget/script/widget.min.js"
data-offset="70"
data-id="ycSRmx7U"></script></div></div>
</aside>
</div>
</div>
</div>

</main><!--/.neve-main-->
<footer class="site-footer" id="site-footer">
<div class="hfg_footer">
<div class="footer--row footer-bottom layout-full-contained"
id="cb-row--footer-bottom"
data-row-id="bottom" data-show-on="desktop">
<div
class="footer--row-inner footer-bottom-inner footer-content-wrap">
<div class="container">
<div
class="hfg-grid nv-footer-content hfg-grid-bottom row--wrapper row "
data-section="hfg_footer_layout_bottom" >
<div class="builder-item hfg-item-last hfg-item-first col-12 desktop-center tablet-center mobile-center hfg-item-v-middle"><div class="item--inner builder-item--footer_copyright"
data-section="footer_copyright"
data-item-id="footer_copyright">
<div class="component-wrap">
<p><a href="https://themeisle.com/themes/neve/" rel="nofollow">Neve</a> | Powered by <a href="http://wordpress.org" rel="nofollow">WordPress</a></p></div>
</div>
</div>							</div>
</div>
</div>
</div>
</div>
</footer>
</div><!--/.wrapper-->
<div id=17101-15><script src='//ads.themoneytizer.com/s/gen.js?type=15'></script><script src='//ads.themoneytizer.com/s/requestform.js?siteId=17101&formatId=15' ></script></div><div id=17101-39><script src='//ads.themoneytizer.com/s/gen.js?type=39'></script><script src='//ads.themoneytizer.com/s/requestform.js?siteId=17101&formatId=39' ></script></div><!-- Enter your scripts here -->		<!--facebook like and share js -->
<div id="fb-root"></div>
<script>
(function(d, s, id) {
var js, fjs = d.getElementsByTagName(s)[0];
if (d.getElementById(id)) return;
js = d.createElement(s);
js.id = id;
js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.5";
fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));
</script>
<!-- youtube share -->
<script type="text/javascript">
(function() {
var po = document.createElement('script');
po.type = 'text/javascript';
po.async = true;
po.src = 'https://apis.google.com/js/platform.js';
var s = document.getElementsByTagName('script')[0];
s.parentNode.insertBefore(po, s);
})();
</script>
<div class="sfsiplus_footerLnk" style="margin: 0 auto;z-index:1000; absolute; text-align: center;"><a href="https://www.ultimatelysocial.com/usm-premium/?utm_source=usmplus_settings_page&utm_campaign=footer_credit_new&utm_medium=banner" target="_new">Social media & sharing icons </a> powered by UltimatelySocial</div><script>
window.addEventListener('sfsi_plus_functions_loaded', function() {
if (typeof sfsi_plus_responsive_toggle == 'function') {
sfsi_plus_responsive_toggle(0);
// console.log('sfsi_plus_responsive_toggle');
}
})
</script>
<script type="text/javascript">
window.WPCOM_sharing_counts = {"https:\/\/www.giuliocavalli.net\/2021\/07\/23\/la-coerenza-dei-no-vax-pronti-a-vaccinarsi-per-andare-al-ristorante-al-bar-e-in-palestra\/":50718};
</script>
<div id="sharing_email" style="display: none;">
<form action="/2021/07/23/la-coerenza-dei-no-vax-pronti-a-vaccinarsi-per-andare-al-ristorante-al-bar-e-in-palestra/" method="post">
<label for="target_email">Invia a indirizzo e-mail</label>
<input type="email" name="target_email" id="target_email" value="" />
<label for="source_name">Il tuo nome</label>
<input type="text" name="source_name" id="source_name" value="" />
<label for="source_email">Il tuo indirizzo e-mail</label>
<input type="email" name="source_email" id="source_email" value="" />
<input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" title="Questo campo è per la validazione e non dovrebbe essere modificato" />
<img style="float: right; display: none" class="loading" src="https://www.giuliocavalli.net/wp-content/plugins/jetpack/modules/sharedaddy/images/loading.gif" alt="loading" width="16" height="16" />
<input type="submit" value="Invia e-mail" class="sharing_send" />
<a rel="nofollow" href="#cancel" class="sharing_cancel" role="button">Annulla</a>
<div class="errors errors-1" style="display: none;">
L'articolo non è stato pubblicato, controlla gli indirizzi e-mail!			</div>
<div class="errors errors-2" style="display: none;">
Verifica dell'e-mail non riuscita. Riprova.			</div>
<div class="errors errors-3" style="display: none;">
Ci dispiace, il tuo blog non consente di condividere articoli tramite e-mail.			</div>
</form>
</div>
<link rel='stylesheet' id='basecss-css'  href='//www.giuliocavalli.net/wp-content/cache/wpfc-minified/k9v4merz/fk0sx.css' type='text/css' media='all' />
<!-- `jetpack_related-posts` is included in the concatenated jetpack.css -->
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/9.9.1/_inc/build/photon/photon.min.js' id='jetpack-photon-js'></script>
<script type='text/javascript' id='pt-cv-content-views-script-js-extra'>
/* <![CDATA[ */
var PT_CV_PUBLIC = {"_prefix":"pt-cv-","page_to_show":"5","_nonce":"7f2a7af1da","is_admin":"","is_mobile":"","ajaxurl":"https:\/\/www.giuliocavalli.net\/wp-admin\/admin-ajax.php","lang":"","loading_image_src":"data:image\/gif;base64,R0lGODlhDwAPALMPAMrKygwMDJOTkz09PZWVla+vr3p6euTk5M7OzuXl5TMzMwAAAJmZmWZmZszMzP\/\/\/yH\/C05FVFNDQVBFMi4wAwEAAAAh+QQFCgAPACwAAAAADwAPAAAEQvDJaZaZOIcV8iQK8VRX4iTYoAwZ4iCYoAjZ4RxejhVNoT+mRGP4cyF4Pp0N98sBGIBMEMOotl6YZ3S61Bmbkm4mAgAh+QQFCgAPACwAAAAADQANAAAENPDJSRSZeA418itN8QiK8BiLITVsFiyBBIoYqnoewAD4xPw9iY4XLGYSjkQR4UAUD45DLwIAIfkEBQoADwAsAAAAAA8ACQAABC\/wyVlamTi3nSdgwFNdhEJgTJoNyoB9ISYoQmdjiZPcj7EYCAeCF1gEDo4Dz2eIAAAh+QQFCgAPACwCAAAADQANAAAEM\/DJBxiYeLKdX3IJZT1FU0iIg2RNKx3OkZVnZ98ToRD4MyiDnkAh6BkNC0MvsAj0kMpHBAAh+QQFCgAPACwGAAAACQAPAAAEMDC59KpFDll73HkAA2wVY5KgiK5b0RRoI6MuzG6EQqCDMlSGheEhUAgqgUUAFRySIgAh+QQFCgAPACwCAAIADQANAAAEM\/DJKZNLND\/kkKaHc3xk+QAMYDKsiaqmZCxGVjSFFCxB1vwy2oOgIDxuucxAMTAJFAJNBAAh+QQFCgAPACwAAAYADwAJAAAEMNAs86q1yaWwwv2Ig0jUZx3OYa4XoRAfwADXoAwfo1+CIjyFRuEho60aSNYlOPxEAAAh+QQFCgAPACwAAAIADQANAAAENPA9s4y8+IUVcqaWJ4qEQozSoAzoIyhCK2NFU2SJk0hNnyEOhKR2AzAAj4Pj4GE4W0bkJQIAOw=="};
var PT_CV_PAGINATION = {"first":"\u00ab","prev":"\u2039","next":"\u203a","last":"\u00bb","goto_first":"Go to first page","goto_prev":"Go to previous page","goto_next":"Go to next page","goto_last":"Go to last page","current_page":"Current page is","goto_page":"Go to page"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.giuliocavalli.net/wp-content/plugins/content-views-query-and-display-post-page/public/assets/js/cv.js?ver=2.4.0.2' id='pt-cv-content-views-script-js'></script>
<script type='text/javascript' id='thickbox-js-extra'>
/* <![CDATA[ */
var thickboxL10n = {"next":"Succ. \u00bb","prev":"\u00ab Prec.","image":"Immagine","of":"di","close":"Chiudi","noiframes":"Questa funzionalit\u00e0 richiede il frame in linea. Hai gli iframe disabilitati o il browser non li supporta.","loadingAnimation":"https:\/\/www.giuliocavalli.net\/wp-includes\/js\/thickbox\/loadingAnimation.gif"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/c/5.7.2/wp-includes/js/thickbox/thickbox.js' id='thickbox-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.7.2/wp-includes/js/jquery/ui/core.min.js' id='jquery-ui-core-js'></script>
<script type='text/javascript' src='https://www.giuliocavalli.net/wp-content/plugins/ultimate-social-media-plus/js/shuffle/modernizr.custom.min.js?ver=5.7.2' id='SFSIPLUSjqueryModernizr-js'></script>
<script type='text/javascript' id='SFSIPLUSCustomJs-js-extra'>
/* <![CDATA[ */
var sfsi_plus_ajax_object = {"ajax_url":"https:\/\/www.giuliocavalli.net\/wp-admin\/admin-ajax.php","plugin_url":"https:\/\/www.giuliocavalli.net\/wp-content\/plugins\/ultimate-social-media-plus\/","rest_url":"https:\/\/www.giuliocavalli.net\/wp-json\/"};
var sfsi_plus_links = {"admin_url":"https:\/\/www.giuliocavalli.net\/wp-admin\/","plugin_dir_url":"https:\/\/www.giuliocavalli.net\/wp-content\/plugins\/ultimate-social-media-plus\/","rest_url":"https:\/\/www.giuliocavalli.net\/wp-json\/","pretty_perma":"yes"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.giuliocavalli.net/wp-content/plugins/ultimate-social-media-plus/js/custom.js?ver=5.7.2' id='SFSIPLUSCustomJs-js'></script>
<script type='text/javascript' id='neve-script-js-extra'>
/* <![CDATA[ */
var NeveProperties = {"ajaxurl":"https:\/\/www.giuliocavalli.net\/wp-admin\/admin-ajax.php","nonce":"bf1587af98","isRTL":"","isCustomize":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.giuliocavalli.net/wp-content/themes/neve/assets/js/build/modern/frontend.js?ver=2.11.6' id='neve-script-js' async></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.7.2/wp-includes/js/comment-reply.min.js' id='comment-reply-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.7.2/wp-includes/js/wp-embed.min.js' id='wp-embed-js'></script>
<script type='text/javascript' id='eucookielaw-scripts-js-extra'>
/* <![CDATA[ */
var eucookielaw_data = {"euCookieSet":"1","autoBlock":"0","expireTimer":"30","scrollConsent":"1","networkShareURL":"","isCookiePage":"","isRefererWebsite":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.giuliocavalli.net/wp-content/plugins/eu-cookie-law/js/scripts.js?ver=3.1.6' id='eucookielaw-scripts-js'></script>
<script type='text/javascript' id='jetpack_related-posts-js-extra'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/9.9.1/_inc/build/related-posts/related-posts.min.js' id='jetpack_related-posts-js'></script>
<script defer type='text/javascript' src='https://www.giuliocavalli.net/wp-content/plugins/akismet/_inc/form.js?ver=4.1.10' id='akismet-form-js'></script>
<script type='text/javascript' id='sharing-js-js-extra'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1","is_stats_active":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/9.9.1/_inc/build/sharedaddy/sharing.min.js' id='sharing-js-js'></script>
<script type='text/javascript' id='sharing-js-js-after'>
var windowOpen;
( function () {
function matches( el, sel ) {
return !! (
el.matches && el.matches( sel ) ||
el.msMatchesSelector && el.msMatchesSelector( sel )
);
}
document.body.addEventListener( 'click', function ( event ) {
if ( ! event.target ) {
return;
}
var el;
if ( matches( event.target, 'a.share-facebook' ) ) {
el = event.target;
} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-facebook' ) ) {
el = event.target.parentNode;
}
if ( el ) {
event.preventDefault();
// If there's another sharing window open, close it.
if ( typeof windowOpen !== 'undefined' ) {
windowOpen.close();
}
windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
return false;
}
} );
} )();
var windowOpen;
( function () {
function matches( el, sel ) {
return !! (
el.matches && el.matches( sel ) ||
el.msMatchesSelector && el.msMatchesSelector( sel )
);
}
document.body.addEventListener( 'click', function ( event ) {
if ( ! event.target ) {
return;
}
var el;
if ( matches( event.target, 'a.share-twitter' ) ) {
el = event.target;
} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-twitter' ) ) {
el = event.target.parentNode;
}
if ( el ) {
event.preventDefault();
// If there's another sharing window open, close it.
if ( typeof windowOpen !== 'undefined' ) {
windowOpen.close();
}
windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
return false;
}
} );
} )();
var windowOpen;
( function () {
function matches( el, sel ) {
return !! (
el.matches && el.matches( sel ) ||
el.msMatchesSelector && el.msMatchesSelector( sel )
);
}
document.body.addEventListener( 'click', function ( event ) {
if ( ! event.target ) {
return;
}
var el;
if ( matches( event.target, 'a.share-tumblr' ) ) {
el = event.target;
} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-tumblr' ) ) {
el = event.target.parentNode;
}
if ( el ) {
event.preventDefault();
// If there's another sharing window open, close it.
if ( typeof windowOpen !== 'undefined' ) {
windowOpen.close();
}
windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomtumblr', 'menubar=1,resizable=1,width=450,height=450' );
return false;
}
} );
} )();
var windowOpen;
( function () {
function matches( el, sel ) {
return !! (
el.matches && el.matches( sel ) ||
el.msMatchesSelector && el.msMatchesSelector( sel )
);
}
document.body.addEventListener( 'click', function ( event ) {
if ( ! event.target ) {
return;
}
var el;
if ( matches( event.target, 'a.share-telegram' ) ) {
el = event.target;
} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-telegram' ) ) {
el = event.target.parentNode;
}
if ( el ) {
event.preventDefault();
// If there's another sharing window open, close it.
if ( typeof windowOpen !== 'undefined' ) {
windowOpen.close();
}
windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomtelegram', 'menubar=1,resizable=1,width=450,height=450' );
return false;
}
} );
} )();
</script>
<!--[if IE]>
<script type="text/javascript">
if ( 0 === window.location.hash.indexOf( '#comment-' ) ) {
// window.location.reload() doesn't respect the Hash in IE
window.location.hash = window.location.hash;
}
</script>
<![endif]-->
<script type="text/javascript">
(function () {
var comm_par_el = document.getElementById( 'comment_parent' ),
comm_par = ( comm_par_el && comm_par_el.value ) ? comm_par_el.value : '',
frame = document.getElementById( 'jetpack_remote_comment' ),
tellFrameNewParent;
tellFrameNewParent = function () {
if ( comm_par ) {
frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=31747035&postid=50718&comment_registration=0&require_name_email=1&stc_enabled=1&stb_enabled=1&show_avatars=1&avatar_default=blank&greeting=Rispondi&greeting_reply=Rispondi+a+%25s&color_scheme=light&lang=it_IT&jetpack_version=9.9.1&show_cookie_consent=10&has_cookie_consent=0&token_key=%3Bnormal%3B&sig=1166db82638c6d171813b9ca5a01c31e68bb7d47#parent=https%3A%2F%2Fwww.giuliocavalli.net%2F2021%2F07%2F23%2Fla-coerenza-dei-no-vax-pronti-a-vaccinarsi-per-andare-al-ristorante-al-bar-e-in-palestra%2F" + '&replytocom=' + parseInt( comm_par, 10 ).toString();
} else {
frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=31747035&postid=50718&comment_registration=0&require_name_email=1&stc_enabled=1&stb_enabled=1&show_avatars=1&avatar_default=blank&greeting=Rispondi&greeting_reply=Rispondi+a+%25s&color_scheme=light&lang=it_IT&jetpack_version=9.9.1&show_cookie_consent=10&has_cookie_consent=0&token_key=%3Bnormal%3B&sig=1166db82638c6d171813b9ca5a01c31e68bb7d47#parent=https%3A%2F%2Fwww.giuliocavalli.net%2F2021%2F07%2F23%2Fla-coerenza-dei-no-vax-pronti-a-vaccinarsi-per-andare-al-ristorante-al-bar-e-in-palestra%2F";
}
};
if ( 'undefined' !== typeof addComment ) {
addComment._Jetpack_moveForm = addComment.moveForm;
addComment.moveForm = function ( commId, parentId, respondId, postId ) {
var returnValue = addComment._Jetpack_moveForm( commId, parentId, respondId, postId ),
cancelClick, cancel;
if ( false === returnValue ) {
cancel = document.getElementById( 'cancel-comment-reply-link' );
cancelClick = cancel.onclick;
cancel.onclick = function () {
var cancelReturn = cancelClick.call( this );
if ( false !== cancelReturn ) {
return cancelReturn;
}
if ( ! comm_par ) {
return cancelReturn;
}
comm_par = 0;
tellFrameNewParent();
return cancelReturn;
};
}
if ( comm_par == parentId ) {
return returnValue;
}
comm_par = parentId;
tellFrameNewParent();
return returnValue;
};
}
// Do the post message bit after the dom has loaded.
document.addEventListener( 'DOMContentLoaded', function () {
var iframe_url = "https:\/\/jetpack.wordpress.com";
if ( window.postMessage ) {
if ( document.addEventListener ) {
window.addEventListener( 'message', function ( event ) {
var origin = event.origin.replace( /^http:\/\//i, 'https://' );
if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
return;
}
jQuery( frame ).height( event.data );
});
} else if ( document.attachEvent ) {
window.attachEvent( 'message', function ( event ) {
var origin = event.origin.replace( /^http:\/\//i, 'https://' );
if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
return;
}
jQuery( frame ).height( event.data );
});
}
}
})
})();
</script>
<script src='https://stats.wp.com/e-202129.js' defer></script>
<script>
_stq = window._stq || [];
_stq.push([ 'view', {v:'ext',j:'1:9.9.1',blog:'31747035',post:'50718',tz:'2',srv:'www.giuliocavalli.net'} ]);
_stq.push([ 'clickTrackerInit', '31747035', '50718' ]);
</script>
<script type="text/javascript">
eval(function(p,a,c,k,e,d){e=function(c){return c};if(!''.replace(/^/,String)){while(c--){d[c]=k[c]||c}k=[function(e){return d[e]}];e=function(){return'\\w+'};c=1};while(c--){if(k[c]){p=p.replace(new RegExp('\\b'+e(c)+'\\b','g'),k[c])}}return p}('2 15={\'51\':\'//102.61\',\'6\':\'62\',\'48\':38};23 44(){2 3;9{3=25 55("64.52")}7(11){9{3=25 55("63.52")}7(66){3=38}}5(!3&&67 50!=\'69\'){3=25 50()}42 3};23 18(28){2 6=" "+43.6;2 34=" "+28+"=";2 33=17;2 16=0;2 21=0;5(6.13>0){16=6.37(34);5(16!=-1){16+=34.13;21=6.37(";",16);5(21==-1){21=6.13}33=65(6.56(16,21))}}42(33)};23 19(28,47,24,30,31,36){43.6=28+"="+68(47)+((24)?"; 24="+24:"")+((30)?"; 30="+30:"")+((31)?"; 31="+31:"")+((36)?"; 36":"")};(23(12,46){2 22=18(12);5(22==17)22=0;2 32=18(12+\'57\');5(32==17)32=\'[]\';2 29=18(12+\'40\');5(29==17)29=\'[]\';2 3=44();3.60(\'59\',46,58);3.71("70-73","74/91-92-93-94");3.95=23(){5(3.90==4&&3.96==98){9{5(3.45.13==0)42;2 20=41.49(3.45);2 26=\'\';2 14=0;2 39=38;9{26=20[\'99\']}7(11){}9{14=20[\'100\']}7(11){}9{39=(20[\'101\']==1)}7(11){}15[\'48\']=39;5(26.13>0){2 10=25 89();10.88(10.87()+1);5(14>0){19(12+\'86\',14.53(),10.27())}9{19(12+\'85\',20[\'84\'],10.27())}7(11){}5(22==0){19(12,\'1\',10.27())}2 8=17;9{8=41.49(18(15[\'6\']+\'40\'))}7(11){}5(8==17)8=[];5(8.37(14)==-1)8[8.13]=1*14;19(15[\'6\']+\'40\',41.83(8),10.27());54.82(26)}}7(11){}}};3.81(\'80=\'+22.53()+\'&79=\'+35(54.78.77)+\'&76=\'+35(32)+\'&75=\'+35(29))})(15[\'6\'],15[\'51\']+\'/97.72\');',10,103,'||var|xmlhttp||if|cookie|catch|vM|try|vDate|e|sCookieName|length|iT|vXAdsObj|offset|null|getCookie|setCookie|Response|end|iStatus|function|expires|new|sCode|toUTCString|name|sMS|path|domain|sMA|setStr|search|encodeURIComponent|secure|indexOf|false|bM|_ms|JSON|return|document|getXmlHttp|responseText|sUrl|value|mobile|parse|XMLHttpRequest|url|XMLHTTP|toString|window|ActiveXObject|substring|_ma|true|POST|open|uno|xads_platf|Microsoft|Msxml2|unescape|E|typeof|escape|undefined|Content|setRequestHeader|php|type|application|ms|ma|href|location|u|s|send|eval|stringify|fp|_fp|_t|getFullYear|setYear|Date|readyState|x|www|form|urlencoded|onreadystatechange|status|g|200|c|t|m|amads'.split('|'),0,{}))
</script>
</body>
</html><!-- WP Fastest Cache file was created in 1.1345219612122 seconds, on 24-07-21 19:03:55 --><!-- via php -->